Etiket Arşivi: excel toplama çıkarma işlemi

Excelde Matematiksel Fonksiyonlar

Excelde Matematiksel Fonksiyonlar / Toplama – Çıkarma

TOPLAMA İşlemi
Belirtilen hücrelerdeki sayıların toplamını bulur.

Kullanım şekli :
=TOPLA(hücre veya bölge adları)

Formülde hücre içindeki değerler yerine hücre içindeki değerler yerine hücre adresleri de kullanılabilir.

B sütunundaki sayıları toplamak için =B3+B4+…….+B12 formül yazılabileceği gibi =TOPLA(B3:B12) formülü de kullanılabilir.

Not: Formülde ” : ” yerine ” ; ” kullanılırsa sadece B3 ile B12 hücrelerindeki değerler toplanır. Aşağıdaki resimde işaretli görülen simgeyle toplama yapacağımız aralığı seçerek otomatik olarak da yapabiliriz.

 

ÇIKARMA İşlemi
Toplama işleminin tersine + sembolü yerine – işareti işlem operatörü olarak kullanılır.

Devamını Oku »