..:::TeknoCinim:::..

Excel’de Kümülatif Toplama

Excel’de Kümülatif Toplama

 

 

 

 

Soldaki resimde olduğu gibi verilerimiz mevcut ve bunların kümülatif olarak yanına toplanmasını istiyoruz, bu durumda Topla() fonksiyonunu kullanacağız.

 

 

 

Kümülatif toplam sütunu 2. satırına yani B2 hücresine =Topla($A$2)

formülünü giriyoruz. Burada $A$2 şeklinde olması yani bu hücrenin “mutlak sütun ve mutlak satır”  olduğunu bildirir. Bunu yapmamızdaki amaç formülü taşıdığımızda bu hücrenin değişmemesini istememizdir.

Kümülatif toplam sutununun 3. satırına yani B3 hücresine =Topla($A$2:A3) formülünü giriyoruz ve sutun sonuna kadar sürüklüyoruz. Excel sonuç olarak

B4 hücresine =TOPLA($A$2:A4)
B5 hücresine =TOPLA($A$2:A5)
B6 hücresine =TOPLA($A$2:A6)..




ZİYARETÇİ YORUMLARI

Henüz yorum yapılmamış. İlk yorumu aşağıdaki form aracılığıyla siz yapabilirsiniz.

BİR YORUM YAZ

This site uses Akismet to reduce spam. Learn how your comment data is processed.

Son Makaleler
En Çok Okunanlar
İletişim

admin@teknocinim.com